<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->
<head itemscope itemtype="https://schema.org/BlogPosting">
    <title>Amore pensaci tu: backstage - Spindle</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://spindle.it/xmlrpc.php" />
    <meta property="og:image" content="https://spindle.it/wp-content/uploads/2017/02/maxresdefault-1.jpg" /><meta name="author" content="Miriam Zanetti">

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://spindle.it/2017/02/09/amore-pensaci-tu-backstage/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Spindle &raquo; Feed" href="https://spindle.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spindle &raquo; Feed dei commenti" href="https://spindle.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spindle &raquo; Amore pensaci tu: backstage Feed dei commenti" href="https://spindle.it/2017/02/09/amore-pensaci-tu-backstage/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/spindle.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://spindle.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ngfb_sharing_css-css'  href='https://spindle.it/wp-content/plugins/nextgen-facebook/cache/sharing-styles-id-1.min.css?ver=8.39.4-1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://spindle.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://spindle.it/wp-content/themes/Newspaper/style.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://spindle.it/wp-content/themes/Newspaper/includes/demos/what/demo_style.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://spindle.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://spindle.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://spindle.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://spindle.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/spindle.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://spindle.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<link rel='https://api.w.org/' href='https://spindle.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spindle.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://spindle.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel="alternate" type="application/json+oembed" href="https://spindle.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspindle.it%2F2017%2F02%2F09%2Famore-pensaci-tu-backstage%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://spindle.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspindle.it%2F2017%2F02%2F09%2Famore-pensaci-tu-backstage%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://spindle.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://spindle.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-582611-8', 'auto');
    ga('send', 'pageview');
</script>


<!-- ngfb meta tags begin -->
<!-- added on 2017-02-09T09:44:04+00:00 -->
<meta name="ngfb:mark" content="ngfb meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="NGFB 8.39.4-1/G"/>
<link rel="shortlink" href="https://wp.me/p7Mn3k-dV"/>
<meta property="og:url" content="https://spindle.it/2017/02/09/amore-pensaci-tu-backstage/"/>
<meta property="og:type" content="article"/>
<!-- article:tag:1 --><meta property="article:tag" content="amore-pensaci-tu"/>
<!-- article:tag:2 --><meta property="article:tag" content="amore-pensaci-tu-cast"/>
<!-- article:tag:3 --><meta property="article:tag" content="amore-pensaci-tu-data-inizio"/>
<!-- article:tag:4 --><meta property="article:tag" content="amore-pensaci-tu-personaggi"/>
<!-- article:tag:5 --><meta property="article:tag" content="amore-pensaci-tu-trama"/>
<meta property="article:published_time" content="2017-02-09T09:32:53+00:00"/>
<meta property="article:modified_time" content="2017-02-09T09:32:53+00:00"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Spindle"/>
<meta property="og:title" content="Amore pensaci tu: backstage"/>
<meta property="og:description" content="Quattro pap&agrave;, Emilio Solfrizzi, Filippo Nigro, Fabio Troiano e Carmine Recano, quattro famiglie, un po&rsquo; di commedia e tanto realismo... Ecco a voi il backstage della fiction &quot;Amore pensaci tu&quot; che vedremo in onda a partire dal 17... #amorepensacitu #amorepensacitucast #amorepensacitudatainizio"/>
<!-- og:image:1 --><meta property="og:image" content="https://spindle.it/wp-content/uploads/2017/02/maxresdefault-1-600x315.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<meta name="weibo:article:create_at" content="2017-02-09 09:32:53"/>
<meta name="weibo:article:update_at" content="2017-02-09 09:32:53"/>
<meta name="twitter:domain" content="spindle.it"/>
<meta name="twitter:title" content="Amore pensaci tu: backstage"/>
<meta name="twitter:description" content="Quattro pap&agrave;, Emilio Solfrizzi, Filippo Nigro, Fabio Troiano e Carmine Recano, quattro famiglie, un po&rsquo; di commedia e tanto... #amorepensacitu #amorepensacitucast #amorepensacitudatainizio"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://spindle.it/wp-content/uploads/2017/02/maxresdefault-1-800x450.jpg"/>
<meta itemprop="url" content="https://spindle.it/2017/02/09/amore-pensaci-tu-backstage/"/>
<meta itemprop="name" content="Amore pensaci tu: backstage"/>
<meta itemprop="description" content="Quattro pap&agrave;, Emilio Solfrizzi, Filippo Nigro, Fabio Troiano e Carmine Recano, quattro famiglie, un po&rsquo; di commedia e tanto realismo... Ecco a voi il backstage della fiction &quot;Amore pensaci tu&quot; che vedremo in onda a partire dal 17 febbraio 2017..."/>
<meta name="author" content="Miriam Zanetti"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="name" content="Miriam Zanetti"/>
</noscript>
<noscript itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<meta itemprop="url" content="https://spindle.it/wp-content/uploads/2017/02/maxresdefault-1-800x450.jpg"/>
	<meta itemprop="width" content="800"/>
	<meta itemprop="height" content="450"/>
</noscript>
<meta name="ngfb:mark" content="ngfb meta tags end"/>
<!-- ngfb meta tags end -->

<script type="text/javascript" id="ngfb-header-script">
	window.___gcfg = { lang: "en-US" };
	function ngfb_insert_js( script_id, url, async ) {
		if ( document.getElementById( script_id + "-js" ) ) return;
		var async = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var js = document.createElement( "script" );
		js.id = script_id + "-js";
		js.async = async;
		js.type = "text/javascript";
		js.language = "JavaScript";
		js.src = url;
		script_pos.parentNode.insertBefore( js, script_pos );
	};
</script>
<!-- ngfb header: no buttons enabled or requested -->
<link rel="amphtml" href="https://spindle.it/2017/02/09/amore-pensaci-tu-backstage/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/spindle.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="https:\/\/spindle.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ff036e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta property="fb:pages" content="117159674983463" />
</head>

<body class="post-template-default single single-post postid-863 single-format-video amore-pensaci-tu-backstage td-what single_template_2 wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-208"><a href="https://spindle.it/news/">News</a></li>
<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-372"><a href="https://spindle.it/tv/">TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-373"><a href="https://spindle.it/tv/fiction/">Fiction<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="https://spindle.it/tv/fiction/ilsegreto/">Il Segreto</a></li>
		<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377"><a href="https://spindle.it/tv/fiction/squadraantimafia/">Squadra Antimafia</a></li>
		<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a href="https://spindle.it/tv/fiction/medicofamiglia/">Un medico in famiglia</a></li>
		<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="https://spindle.it/tv/fiction/lampedusa/">Lampedusa</a></li>
		<li id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="https://spindle.it/tv/fiction/braccialettirossi/">Braccialetti Rossi</a></li>
	</ul>
</li>
	<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379"><a href="https://spindle.it/tv/reality/">Reality<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="https://spindle.it/tv/reality/pechinoexpress/">Pechino Express</a></li>
		<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="https://spindle.it/tv/reality/grandefratello/">Grande Fratello</a></li>
	</ul>
</li>
	<li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-382"><a href="https://spindle.it/tv/talent/">Talent<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="https://spindle.it/tv/talent/amici/">Amici</a></li>
		<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="https://spindle.it/tv/talent/uominiedonne/">Uomini e Donne</a></li>
		<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="https://spindle.it/tv/talent/xfactor/">X Factor</a></li>
		<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a href="https://spindle.it/tv/talent/talequale/">Tale e quale Show</a></li>
		<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="https://spindle.it/tv/talent/tusiquevales/">Tú sí que vales</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://spindle.it/cinema/">Cinema</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://spindle.it/musica/">Musica</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://spindle.it/gossip/">Gossip</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-217"><a href="https://spindle.it/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://spindle.it/modabellezza/">Moda e bellezza</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://spindle.it/starbene/">Star bene</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://spindle.it/cucina/">Cucina</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://spindle.it/viaggi/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://spindle.it/motori/">Motori</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://spindle.it/sport/">Sport</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://spindle.it/tech/">Tech</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://spindle.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOGIN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Benvenuto! Accedi al tuo account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="il tuo username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="la tua password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera la tua password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="La tua email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://spindle.it/">
			<img class="td-retina-data" data-retina="https://spindle.it/wp-content/uploads/2016/10/Spindle-280x96.png" src="https://spindle.it/wp-content/uploads/2016/10/Spindle-140x48.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://spindle.it/">
			<img class="td-retina-data" data-retina="https://spindle.it/wp-content/uploads/2016/10/Spindle-544x180.png" src="https://spindle.it/wp-content/uploads/2016/10/Spindle-272x90.png" alt=""/>
			<span class="td-visual-hidden">Spindle</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-208"><a href="https://spindle.it/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-372"><a href="https://spindle.it/tv/">TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-373"><a href="https://spindle.it/tv/fiction/">Fiction</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-375"><a href="https://spindle.it/tv/fiction/ilsegreto/">Il Segreto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-377"><a href="https://spindle.it/tv/fiction/squadraantimafia/">Squadra Antimafia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-378"><a href="https://spindle.it/tv/fiction/medicofamiglia/">Un medico in famiglia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-376"><a href="https://spindle.it/tv/fiction/lampedusa/">Lampedusa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-374"><a href="https://spindle.it/tv/fiction/braccialettirossi/">Braccialetti Rossi</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-379"><a href="https://spindle.it/tv/reality/">Reality</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-381"><a href="https://spindle.it/tv/reality/pechinoexpress/">Pechino Express</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-380"><a href="https://spindle.it/tv/reality/grandefratello/">Grande Fratello</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-382"><a href="https://spindle.it/tv/talent/">Talent</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-383"><a href="https://spindle.it/tv/talent/amici/">Amici</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-386"><a href="https://spindle.it/tv/talent/uominiedonne/">Uomini e Donne</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-387"><a href="https://spindle.it/tv/talent/xfactor/">X Factor</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-384"><a href="https://spindle.it/tv/talent/talequale/">Tale e quale Show</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-385"><a href="https://spindle.it/tv/talent/tusiquevales/">Tú sí que vales</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202"><a href="https://spindle.it/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-207"><a href="https://spindle.it/musica/">Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-209"><a href="https://spindle.it/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-217"><a href="https://spindle.it/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205"><a href="https://spindle.it/modabellezza/">Moda e bellezza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211"><a href="https://spindle.it/starbene/">Star bene</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://spindle.it/cucina/">Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-214"><a href="https://spindle.it/viaggi/">Viaggi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206"><a href="https://spindle.it/motori/">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-210"><a href="https://spindle.it/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-212"><a href="https://spindle.it/tech/">Tech</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://spindle.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-4639968143120793" data-ad-slot="6150992504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639968143120793" data-ad-slot="6150992504"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639968143120793" data-ad-slot="6150992504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4639968143120793" data-ad-slot="6150992504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-863" class="post-863 post type-post status-publish format-video has-post-thumbnail hentry category-featured category-fiction category-tv tag-amore-pensaci-tu tag-amore-pensaci-tu-cast tag-amore-pensaci-tu-data-inizio tag-amore-pensaci-tu-personaggi tag-amore-pensaci-tu-trama post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://spindle.it/tv/">TV</a></li><li class="entry-category"><a  href="https://spindle.it/tv/fiction/">Fiction</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Amore pensaci tu: backstage</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name">Da <a href="https://spindle.it/author/miriam-zanetti/">Miriam Zanetti</a> - </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T10:32:53+00:00" >9 febbraio 2017</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fspindle.it%2F2017%2F02%2F09%2Famore-pensaci-tu-backstage%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Amore+pensaci+tu%3A+backstage&url=https%3A%2F%2Fspindle.it%2F2017%2F02%2F09%2Famore-pensaci-tu-backstage%2F&via=Spindle"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://spindle.it/2017/02/09/amore-pensaci-tu-backstage/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://spindle.it/2017/02/09/amore-pensaci-tu-backstage/&amp;media=https://spindle.it/wp-content/uploads/2017/02/maxresdefault-1.jpg&description=Amore+pensaci+tu%3A+backstage" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Amore+pensaci+tu%3A+backstage%20-%20https%3A%2F%2Fspindle.it%2F2017%2F02%2F09%2Famore-pensaci-tu-backstage%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/FrscV2KLmVI?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4639968143120793" data-ad-slot="6150992504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639968143120793" data-ad-slot="6150992504"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639968143120793" data-ad-slot="6150992504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4639968143120793" data-ad-slot="6150992504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Quattro papà, Emilio Solfrizzi, Filippo Nigro, Fabio Troiano e Carmine Recano, quattro famiglie, un po’ di commedia e tanto realismo&#8230;</p>
<p>Ecco a voi il backstage della fiction &#8220;Amore pensaci tu&#8221; che vedremo in onda a partire dal 17 febbraio 2017 alle 21.10, su Canale 5.</p>
<figure id="attachment_864" style="width: 1000px" class="wp-caption alignnone"><img data-attachment-id="864" data-permalink="https://spindle.it/2017/02/09/amore-pensaci-tu-backstage/amore_pensaci_tu_/" data-orig-file="https://spindle.it/wp-content/uploads/2017/02/amore_pensaci_tu_.jpeg" data-orig-size="1000,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amore_pensaci_tu_" data-image-description="" data-medium-file="https://spindle.it/wp-content/uploads/2017/02/amore_pensaci_tu_-300x120.jpeg" data-large-file="https://spindle.it/wp-content/uploads/2017/02/amore_pensaci_tu_.jpeg" class="wp-image-864 size-full" src="https://spindle.it/wp-content/uploads/2017/02/amore_pensaci_tu_.jpeg" width="1000" height="400" data-wp-pid="864" srcset="https://spindle.it/wp-content/uploads/2017/02/amore_pensaci_tu_.jpeg 1000w, https://spindle.it/wp-content/uploads/2017/02/amore_pensaci_tu_-300x120.jpeg 300w, https://spindle.it/wp-content/uploads/2017/02/amore_pensaci_tu_-768x307.jpeg 768w, https://spindle.it/wp-content/uploads/2017/02/amore_pensaci_tu_-696x278.jpeg 696w, https://spindle.it/wp-content/uploads/2017/02/amore_pensaci_tu_-800x320.jpeg 800w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption class="wp-caption-text">Emilio Solfrizzi, Filippo Nigro, Fabio Troiano e Carmine Recano</figcaption></figure>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-863" class="share-twitter sd-button share-icon no-text" href="https://spindle.it/2017/02/09/amore-pensaci-tu-backstage/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-863" class="share-facebook sd-button share-icon no-text" href="https://spindle.it/2017/02/09/amore-pensaci-tu-backstage/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-863" class="share-google-plus-1 sd-button share-icon no-text" href="https://spindle.it/2017/02/09/amore-pensaci-tu-backstage/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://spindle.it/tag/amore-pensaci-tu/">amore pensaci tu</a></li><li><a href="https://spindle.it/tag/amore-pensaci-tu-cast/">amore pensaci tu cast</a></li><li><a href="https://spindle.it/tag/amore-pensaci-tu-data-inizio/">amore pensaci tu data inizio</a></li><li><a href="https://spindle.it/tag/amore-pensaci-tu-personaggi/">amore pensaci tu personaggi</a></li><li><a href="https://spindle.it/tag/amore-pensaci-tu-trama/">amore pensaci tu trama</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fspindle.it%2F2017%2F02%2F09%2Famore-pensaci-tu-backstage%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Amore+pensaci+tu%3A+backstage&url=https%3A%2F%2Fspindle.it%2F2017%2F02%2F09%2Famore-pensaci-tu-backstage%2F&via=Spindle"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://spindle.it/2017/02/09/amore-pensaci-tu-backstage/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://spindle.it/2017/02/09/amore-pensaci-tu-backstage/&amp;media=https://spindle.it/wp-content/uploads/2017/02/maxresdefault-1.jpg&description=Amore+pensaci+tu%3A+backstage" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Amore+pensaci+tu%3A+backstage%20-%20https%3A%2F%2Fspindle.it%2F2017%2F02%2F09%2Famore-pensaci-tu-backstage%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://spindle.it/2017/02/09/segreto-arriva-camila-valdesalce-la-moglie-hernando/">Il Segreto: arriva Camila Valdesalce, la moglie di Hernando</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://spindle.it/2017/02/09/segreto-la-nuova-tenuta-puente-viejo-los-manantiales/">Il Segreto: la nuova tenuta di Puente Viejo, Los Manantiales</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://spindle.it/author/miriam-zanetti/">Miriam Zanetti</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Miriam Zanetti"></span><meta itemprop="datePublished" content="2017-02-09T10:32:53+00:00"><meta itemprop="dateModified" content="2017-02-09T10:32:53+0100"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://spindle.it/2017/02/09/amore-pensaci-tu-backstage/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://spindle.it/wp-content/uploads/2016/10/Spindle-272x90.png"></span><meta itemprop="name" content="Spindle"></span><meta itemprop="headline " content="Amore pensaci tu: backstage"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://spindle.it/wp-content/uploads/2017/02/maxresdefault-1.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_589c39e44eeca_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_589c39e44eeca" ><script>var block_td_uid_3_589c39e44eeca = new tdBlock();
block_td_uid_3_589c39e44eeca.id = "td_uid_3_589c39e44eeca";
block_td_uid_3_589c39e44eeca.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_589c39e44eeca_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":863,"live_filter_cur_post_author":"3"}';
block_td_uid_3_589c39e44eeca.td_column_number = "3";
block_td_uid_3_589c39e44eeca.block_type = "td_block_related_posts";
block_td_uid_3_589c39e44eeca.post_count = "6";
block_td_uid_3_589c39e44eeca.found_posts = "98";
block_td_uid_3_589c39e44eeca.header_color = "";
block_td_uid_3_589c39e44eeca.ajax_pagination_infinite_stop = "";
block_td_uid_3_589c39e44eeca.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_3_589c39e44eeca);
</script><h4 class="td-related-title"><a id="td_uid_4_589c39e450954" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_589c39e44eeca" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_589c39e45099b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_589c39e44eeca" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_589c39e44eeca class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spindle.it/2017/02/09/segreto-la-nuova-tenuta-puente-viejo-los-manantiales/" rel="bookmark" title="Il Segreto: la nuova tenuta di Puente Viejo, Los Manantiales"><img width="218" height="150" class="entry-thumb" src="https://spindle.it/wp-content/uploads/2017/02/los-manantiales-218x150.jpeg" alt="" title="Il Segreto: la nuova tenuta di Puente Viejo, Los Manantiales"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spindle.it/2017/02/09/segreto-la-nuova-tenuta-puente-viejo-los-manantiales/" rel="bookmark" title="Il Segreto: la nuova tenuta di Puente Viejo, Los Manantiales">Il Segreto: la nuova tenuta di Puente Viejo, Los Manantiales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spindle.it/2017/02/09/segreto-arriva-camila-valdesalce-la-moglie-hernando/" rel="bookmark" title="Il Segreto: arriva Camila Valdesalce, la moglie di Hernando"><img width="218" height="150" class="entry-thumb" src="https://spindle.it/wp-content/uploads/2017/02/camila_valdesalce-218x150.jpeg" alt="" title="Il Segreto: arriva Camila Valdesalce, la moglie di Hernando"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spindle.it/2017/02/09/segreto-arriva-camila-valdesalce-la-moglie-hernando/" rel="bookmark" title="Il Segreto: arriva Camila Valdesalce, la moglie di Hernando">Il Segreto: arriva Camila Valdesalce, la moglie di Hernando</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spindle.it/2017/02/09/tre-rose-eva-4-inizia/" rel="bookmark" title="Tre Rose di Eva 4: quando inizia?"><img width="218" height="150" class="entry-thumb" src="https://spindle.it/wp-content/uploads/2016/10/le-tre-rose-di-eva-4-218x150.jpg" alt="" title="Tre Rose di Eva 4: quando inizia?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spindle.it/2017/02/09/tre-rose-eva-4-inizia/" rel="bookmark" title="Tre Rose di Eva 4: quando inizia?">Tre Rose di Eva 4: quando inizia?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spindle.it/2017/02/09/segreto-beatriz-mella-perche-non-parla/" rel="bookmark" title="Il Segreto: Beatriz Mella, perché non parla?"><img width="218" height="150" class="entry-thumb" src="https://spindle.it/wp-content/uploads/2017/02/beatriz-mella-218x150.jpeg" alt="" title="Il Segreto: Beatriz Mella, perché non parla?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spindle.it/2017/02/09/segreto-beatriz-mella-perche-non-parla/" rel="bookmark" title="Il Segreto: Beatriz Mella, perché non parla?">Il Segreto: Beatriz Mella, perché non parla?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spindle.it/2017/02/09/amore-pensaci-tu-la-nuova-fiction-canale-5-partire-dal-17-febbraio/" rel="bookmark" title="“Amore pensaci tu”: la nuova fiction di Canale 5 a partire dal 17 febbraio"><img width="218" height="150" class="entry-thumb" src="https://spindle.it/wp-content/uploads/2017/02/maxresdefault-218x150.jpg" alt="" title="“Amore pensaci tu”: la nuova fiction di Canale 5 a partire dal 17 febbraio"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spindle.it/2017/02/09/amore-pensaci-tu-la-nuova-fiction-canale-5-partire-dal-17-febbraio/" rel="bookmark" title="“Amore pensaci tu”: la nuova fiction di Canale 5 a partire dal 17 febbraio">“Amore pensaci tu”: la nuova fiction di Canale 5 a partire dal 17 febbraio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spindle.it/2017/02/09/rosy-abate-la-serie-arrivo-marzo-2017/" rel="bookmark" title="Rosy Abate-la serie, in arrivo a marzo 2017"><img width="218" height="150" class="entry-thumb" src="https://spindle.it/wp-content/uploads/2017/02/rosy-abate-la-serie-1-218x150.jpeg" alt="" title="Rosy Abate-la serie, in arrivo a marzo 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spindle.it/2017/02/09/rosy-abate-la-serie-arrivo-marzo-2017/" rel="bookmark" title="Rosy Abate-la serie, in arrivo a marzo 2017">Rosy Abate-la serie, in arrivo a marzo 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_589c39e44eeca" data-td_block_id="td_uid_3_589c39e44eeca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_589c39e44eeca" data-td_block_id="td_uid_3_589c39e44eeca"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639968143120793" data-ad-slot="6150992504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639968143120793" data-ad-slot="6150992504"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4639968143120793" data-ad-slot="6150992504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4639968143120793" data-ad-slot="6150992504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_2 td_block_widget td_uid_7_589c39e452aae_rand td-pb-border-top"  data-td-block-uid="td_uid_7_589c39e452aae" ><script>var block_td_uid_7_589c39e452aae = new tdBlock();
block_td_uid_7_589c39e452aae.id = "td_uid_7_589c39e452aae";
block_td_uid_7_589c39e452aae.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimi articoli","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_589c39e452aae_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_589c39e452aae.td_column_number = "1";
block_td_uid_7_589c39e452aae.block_type = "td_block_2";
block_td_uid_7_589c39e452aae.post_count = "5";
block_td_uid_7_589c39e452aae.found_posts = "104";
block_td_uid_7_589c39e452aae.header_color = "#";
block_td_uid_7_589c39e452aae.ajax_pagination_infinite_stop = "";
block_td_uid_7_589c39e452aae.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_7_589c39e452aae);
</script><h4 class="block-title"><span>Ultimi articoli</span></h4><div id=td_uid_7_589c39e452aae class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spindle.it/2017/02/09/segreto-la-nuova-tenuta-puente-viejo-los-manantiales/" rel="bookmark" title="Il Segreto: la nuova tenuta di Puente Viejo, Los Manantiales"><img width="324" height="160" class="entry-thumb" src="https://spindle.it/wp-content/uploads/2017/02/los-manantiales-324x160.jpeg" alt="" title="Il Segreto: la nuova tenuta di Puente Viejo, Los Manantiales"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://spindle.it/2017/02/09/segreto-la-nuova-tenuta-puente-viejo-los-manantiales/" rel="bookmark" title="Il Segreto: la nuova tenuta di Puente Viejo, Los Manantiales">Il Segreto: la nuova tenuta di Puente Viejo, Los Manantiales</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://spindle.it/author/miriam-zanetti/">Miriam Zanetti</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T10:37:40+00:00" >9 febbraio 2017</time></span>                            </div>


            <div class="td-excerpt">
                Abbiamo visto l’arrivo di un nuovo e “oscuro” personaggio a Puente Viejio, Hernando Dos Casa che si trasferirà nella nuova tenuta, Los Manantiales.

L’uomo è...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spindle.it/2017/02/09/amore-pensaci-tu-backstage/" rel="bookmark" title="Amore pensaci tu: backstage"><img width="100" height="70" class="entry-thumb" src="https://spindle.it/wp-content/uploads/2017/02/maxresdefault-1-100x70.jpg" alt="" title="Amore pensaci tu: backstage"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://spindle.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spindle.it/2017/02/09/amore-pensaci-tu-backstage/" rel="bookmark" title="Amore pensaci tu: backstage">Amore pensaci tu: backstage</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T10:32:53+00:00" >9 febbraio 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spindle.it/2017/02/09/segreto-arriva-camila-valdesalce-la-moglie-hernando/" rel="bookmark" title="Il Segreto: arriva Camila Valdesalce, la moglie di Hernando"><img width="100" height="70" class="entry-thumb" src="https://spindle.it/wp-content/uploads/2017/02/camila_valdesalce-100x70.jpeg" alt="" title="Il Segreto: arriva Camila Valdesalce, la moglie di Hernando"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spindle.it/2017/02/09/segreto-arriva-camila-valdesalce-la-moglie-hernando/" rel="bookmark" title="Il Segreto: arriva Camila Valdesalce, la moglie di Hernando">Il Segreto: arriva Camila Valdesalce, la moglie di Hernando</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T10:20:34+00:00" >9 febbraio 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spindle.it/2017/02/09/tre-rose-eva-4-inizia/" rel="bookmark" title="Tre Rose di Eva 4: quando inizia?"><img width="100" height="70" class="entry-thumb" src="https://spindle.it/wp-content/uploads/2016/10/le-tre-rose-di-eva-4-100x70.jpg" alt="" title="Tre Rose di Eva 4: quando inizia?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spindle.it/2017/02/09/tre-rose-eva-4-inizia/" rel="bookmark" title="Tre Rose di Eva 4: quando inizia?">Tre Rose di Eva 4: quando inizia?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T10:20:11+00:00" >9 febbraio 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spindle.it/2017/02/09/segreto-beatriz-mella-perche-non-parla/" rel="bookmark" title="Il Segreto: Beatriz Mella, perché non parla?"><img width="100" height="70" class="entry-thumb" src="https://spindle.it/wp-content/uploads/2017/02/beatriz-mella-100x70.jpeg" alt="" title="Il Segreto: Beatriz Mella, perché non parla?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spindle.it/2017/02/09/segreto-beatriz-mella-perche-non-parla/" rel="bookmark" title="Il Segreto: Beatriz Mella, perché non parla?">Il Segreto: Beatriz Mella, perché non parla?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T10:17:17+00:00" >9 febbraio 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_8_589c39e454813_rand td-pb-border-top"  data-td-block-uid="td_uid_8_589c39e454813" ><script>var block_td_uid_8_589c39e454813 = new tdBlock();
block_td_uid_8_589c39e454813.id = "td_uid_8_589c39e454813";
block_td_uid_8_589c39e454813.atts = '{"limit":"5","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Leggi anche","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_589c39e454813_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_589c39e454813.td_column_number = "1";
block_td_uid_8_589c39e454813.block_type = "td_block_18";
block_td_uid_8_589c39e454813.post_count = "5";
block_td_uid_8_589c39e454813.found_posts = "104";
block_td_uid_8_589c39e454813.header_color = "#";
block_td_uid_8_589c39e454813.ajax_pagination_infinite_stop = "";
block_td_uid_8_589c39e454813.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_8_589c39e454813);
</script><h4 class="block-title"><span>Leggi anche</span></h4><div id=td_uid_8_589c39e454813 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://spindle.it/2016/09/28/fifa-17-day-one-rotto-euronics-gamestop/" rel="bookmark" title="FIFA 17: Day One rotto da Euronics e Gamestop"><img width="696" height="385" class="entry-thumb" src="https://spindle.it/wp-content/uploads/2016/09/maxresdefault-4-696x385.jpg" alt="FIFA 17: Day One rotto da Euronics e Gamestop" title="FIFA 17: Day One rotto da Euronics e Gamestop"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://spindle.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://spindle.it/2016/09/28/fifa-17-day-one-rotto-euronics-gamestop/" rel="bookmark" title="FIFA 17: Day One rotto da Euronics e Gamestop">FIFA 17: Day One rotto da Euronics e Gamestop</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://spindle.it/author/miriam-zanetti/">Miriam Zanetti</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-28T22:42:07+00:00" >28 settembre 2016</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://spindle.it/2016/09/26/grande-fratello-vip-concorrenti-asia-nuccetelli/" rel="bookmark" title="Grande Fratello Vip, i concorrenti: Asia Nuccetelli"><img width="80" height="60" class="entry-thumb" src="https://spindle.it/wp-content/uploads/2016/09/asia-80x60.jpg" alt="" title="Grande Fratello Vip, i concorrenti: Asia Nuccetelli"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spindle.it/2016/09/26/grande-fratello-vip-concorrenti-asia-nuccetelli/" rel="bookmark" title="Grande Fratello Vip, i concorrenti: Asia Nuccetelli">Grande Fratello Vip, i concorrenti: Asia Nuccetelli</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-26T10:12:06+00:00" >26 settembre 2016</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://spindle.it/2016/09/26/x-factor-2016-decima-edizione-puntata-del-16-settembre-sky-uno/" rel="bookmark" title="X Factor 2016 Decima edizione. Prima puntata del 16 settembre su Sky Uno"><img width="80" height="60" class="entry-thumb" src="https://spindle.it/wp-content/uploads/2016/09/x-factor-italia-10-600x300-80x60.jpg" alt="" title="X Factor 2016 Decima edizione. Prima puntata del 16 settembre su Sky Uno"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spindle.it/2016/09/26/x-factor-2016-decima-edizione-puntata-del-16-settembre-sky-uno/" rel="bookmark" title="X Factor 2016 Decima edizione. Prima puntata del 16 settembre su Sky Uno">X Factor 2016 Decima edizione. Prima puntata del 16 settembre su Sky Uno</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-26T09:52:23+00:00" >26 settembre 2016</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://spindle.it/2016/10/07/supergirl-2-anticipazioni-seconda-stagione/" rel="bookmark" title="Supergirl 2: anticipazioni seconda stagione"><img width="80" height="60" class="entry-thumb" src="https://spindle.it/wp-content/uploads/2016/10/maxresdefault-1-80x60.jpg" alt="" title="Supergirl 2: anticipazioni seconda stagione"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://spindle.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spindle.it/2016/10/07/supergirl-2-anticipazioni-seconda-stagione/" rel="bookmark" title="Supergirl 2: anticipazioni seconda stagione">Supergirl 2: anticipazioni seconda stagione</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-07T22:30:49+00:00" >7 ottobre 2016</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://spindle.it/2016/09/26/squadra-antimafia-8-dietro-le-quinte/" rel="bookmark" title="Squadra antimafia 8 &#8211; Dietro le quinte"><img width="80" height="60" class="entry-thumb" src="https://spindle.it/wp-content/uploads/2016/09/sam83-80x60.jpg" alt="" title="Squadra antimafia 8 &#8211; Dietro le quinte"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spindle.it/2016/09/26/squadra-antimafia-8-dietro-le-quinte/" rel="bookmark" title="Squadra antimafia 8 &#8211; Dietro le quinte">Squadra antimafia 8 &#8211; Dietro le quinte</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-26T10:52:21+00:00" >26 settembre 2016</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4639968143120793" data-ad-slot="6150992504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639968143120793" data-ad-slot="6150992504"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4639968143120793" data-ad-slot="6150992504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4639968143120793" data-ad-slot="6150992504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://spindle.it/"><img class="td-retina-data" src="https://spindle.it/wp-content/uploads/2016/07/Spindle-272x90.png" data-retina="https://spindle.it/wp-content/uploads/2016/07/Spindle-544x180.png" alt="" title=""/></a></div><div class="footer-text-wrap">Spindle è un sito di intrattenimento, musica, gossip e moda. Ogni giorno pubblichiamo news e video sul mondo dell'intrattenimento<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@spindle.it">redazione@spindle.it</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_11_589c39e4580d4_rand td-pb-border-top"  data-td-block-uid="td_uid_11_589c39e4580d4" ><script>var block_td_uid_11_589c39e4580d4 = new tdBlock();
block_td_uid_11_589c39e4580d4.id = "td_uid_11_589c39e4580d4";
block_td_uid_11_589c39e4580d4.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POST PI\u00d9 POPOLARI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_11_589c39e4580d4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_589c39e4580d4.td_column_number = "1";
block_td_uid_11_589c39e4580d4.block_type = "td_block_7";
block_td_uid_11_589c39e4580d4.post_count = "3";
block_td_uid_11_589c39e4580d4.found_posts = "102";
block_td_uid_11_589c39e4580d4.header_color = "";
block_td_uid_11_589c39e4580d4.ajax_pagination_infinite_stop = "";
block_td_uid_11_589c39e4580d4.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_11_589c39e4580d4);
</script><h4 class="block-title"><span>POST PIÙ POPOLARI</span></h4><div id=td_uid_11_589c39e4580d4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spindle.it/2016/07/12/minority-report-in-arrivo-la-serie-tv/" rel="bookmark" title="Minority Report, in arrivo la serie Tv"><img width="100" height="70" class="entry-thumb" src="https://spindle.it/wp-content/uploads/2016/07/122216792-8cf966d6-fb1a-4d04-9a9f-cffdb56e7c18-100x70.jpg" alt="" title="Minority Report, in arrivo la serie Tv"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spindle.it/2016/07/12/minority-report-in-arrivo-la-serie-tv/" rel="bookmark" title="Minority Report, in arrivo la serie Tv">Minority Report, in arrivo la serie Tv</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-12T17:35:30+00:00" >12 luglio 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spindle.it/2016/07/12/pokemon-go-gli-sviluppatori-riconoscono-lerrore/" rel="bookmark" title="Pokemon Go: gli sviluppatori riconoscono l&#8217;errore"><img width="100" height="70" class="entry-thumb" src="https://spindle.it/wp-content/uploads/2016/07/Pokemon-go-0-100x70.jpg" alt="" title="Pokemon Go: gli sviluppatori riconoscono l&#8217;errore"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spindle.it/2016/07/12/pokemon-go-gli-sviluppatori-riconoscono-lerrore/" rel="bookmark" title="Pokemon Go: gli sviluppatori riconoscono l&#8217;errore">Pokemon Go: gli sviluppatori riconoscono l&#8217;errore</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-12T20:51:07+00:00" >12 luglio 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spindle.it/2016/07/12/amazon-prime-day-record/" rel="bookmark" title="Amazon Prime Day: è record"><img width="100" height="70" class="entry-thumb" src="https://spindle.it/wp-content/uploads/2016/07/amazon_prime_day-2-100x70.jpg" alt="" title="Amazon Prime Day: è record"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spindle.it/2016/07/12/amazon-prime-day-record/" rel="bookmark" title="Amazon Prime Day: è record">Amazon Prime Day: è record</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-12T19:41:39+00:00" >12 luglio 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_12_589c39e459bbe_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_12_589c39e459bbe" ><h4 class="block-title"><span>CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://spindle.it/tv/">TV<span class="td-cat-no">71</span></a></li><li><a href="https://spindle.it/tv/fiction/">Fiction<span class="td-cat-no">35</span></a></li><li><a href="https://spindle.it/tv/reality/">Reality<span class="td-cat-no">28</span></a></li><li><a href="https://spindle.it/tv/reality/grandefratello/">Grande Fratello<span class="td-cat-no">23</span></a></li><li><a href="https://spindle.it/news/">News<span class="td-cat-no">16</span></a></li><li><a href="https://spindle.it/tv/fiction/ilsegreto/">Il Segreto<span class="td-cat-no">16</span></a></li><li><a href="https://spindle.it/tv/fiction/squadraantimafia/">Squadra Antimafia<span class="td-cat-no">12</span></a></li><li><a href="https://spindle.it/musica/">Musica<span class="td-cat-no">11</span></a></li><li><a href="https://spindle.it/cinema/">Cinema<span class="td-cat-no">9</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 Spindle - Tutti i diritti riservati                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 589c39e45a4a6
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/spindle.it\/2017\/02\/09\/amore-pensaci-tu-backstage\/":863};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://spindle.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://spindle.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://spindle.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='https://spindle.it/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://spindle.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://spindle.it/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://spindle.it/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/spindle.it\/wp-admin\/admin-ajax.php","nonce":"73c5dc0003","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/spindle.it\/wp-login.php?redirect_to=https%3A%2F%2Fspindle.it%2F2017%2F02%2F09%2Famore-pensaci-tu-backstage%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spindle.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spindle.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://spindle.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://spindle.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- ngfb footer: no buttons enabled or requested -->
<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'114962714',post:'863',tz:'1',srv:'spindle.it'} ]);
	_stq.push([ 'clickTrackerInit', '114962714', '863' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>
</html>